Jump to content

salsero

Members
  • Content count

    4
  • Joined

  • Last visited

About salsero

  • Rank
    Newbie

Recent Profile Visitors

112 profile views
  1. Black Rose remix 2.0 View File Musics from pirates movies. Enjoy. Submitter salsero Submitted 11/25/2018 Category Black Rose  
  2. Black Rose remix 2.0

    Version 1.0.0

    54 downloads

    Musics from pirates movies. Enjoy.
  3. Bon ce soir, c'est pire,  la carte lit la  mise à jour sur la clé mais plante dés qu'elle lit le fichier audio (message audio de checking usb...error....), que se soit le mien ou l'original et ce sur 2 clés différentes... donc impossible de tester quoique ce soit...quant au studio, il m'est impossible de charger le fichier que je souhaite, je ne comprends pas comment cela fonctionne...toute aide bienvenue, merci.

  4. pas de son après chargement

    Bonjour Nicolas, J'ai changé de clé, du coup le message d'erreur disparaît mais toujours pas de son. Je voulais passer par le pinstudio, mais ça me demande de télécharger le fichier à partir du site web et non de mon ordi, ce qui fait que je ne peux pas visualiser mon fichier (ou alors quelque chose m'échappe?). Du coup, je pensais reprendre le fichier original et changer les musique une par une pour voir si il y en a une qui bloque le système tout entier...
  5. pas de son après chargement

    en téléchargeant la mise à jour, je retrouve du son sur le fichier original, mais dés que je mets celui que j'essaie de créer (en format .ogg), toujours rien, pourtant il a chargé le dossier pendant un bout de temps, mais pire maintenant cela me dit qu'il y a un problème technique avec la clé...que faire?
  6. pas de son après chargement

    Je possède une carte pinsound depuis presque 2 ans qui tourne paraitement dans un indiana jones. Avec l'arrivée d'un nouveau flip, j'ai souhaité l'interchanger pour essayer de nouvelles musiques sur celui-ci. Aprés avoir téléchargé le fichier sur la clé, comme je l'avais fait auparavant sur l'indy, le chargement se fait normalement avec la petite musique habituelle. Sauf que, une fois terminé, quand je mets une partie en route, aucun son! J'ai réessayé avec un autre fichier et sur une autre clé, même résultat... est-ce que je rate quelque chose ou me manque t-il une information? Merci.
×